Библиотека не найдена для -ljschelpers

1110 спросил: 11 марта 2019 в 07:43 в: ios

Я пытался обновить с 56 до 57,58 и теперь 59 Во всех моих попытках я получаю следующую ошибку при попытке построить после npm install:

info ld: library not found for -ljschelpers

Я очистил папку ios / build. Я очистил папку производные данные, и ничего не работает. Я очистил всю папку node-modules. Кто-нибудь знает, что это может быть?

0 ответов